::: Easy manual :::

Возможности
Особенности продукта
0.9”H(Typ) / 1”H(Max) 2 spindle
Оптимизированный 3.98lbs (Батарея из 3 элементов & 1.8” HDD)
Стандартный <4.4lbs (Батарея из 6 элементов & 2.5” HDD)
Большой ресурс работы батареи
6cell 48W-5hrs, 9cell 72W-7.5hrs
Функция Портативной студии
Вы можете редактировать и распределять видео и музыкльные файлы
Совместимость с другими цифровыми устройствами(iEEE1394 / Memory Stick / USB2.0)
Создание альбомов видеозаписей и цифровых фотографий посредством встроенного привода DVD/RW Combo
Поддержка подключения к домашнему кинотеатру
Подключение домашнего кинотеатра осуществляется посредством подключения к цифровому выходному каналу 5.1 и S-VHS TV-out
Дисплей & Графика
14.1” XGA (1024 x 768)
Исключительное Gfx решение
- Nvidia Map31 w/64MB DDR
Исключительная портативность
0.85”H(Min) 0.9”H(Typ), 1”H(Max)
3.98 lbs w/ интегрированный привод Samsung 9.5mmH DVD-RW Combo
Новейшие разработки
Banias w/ Odem FSB-400, Хаб архитектура
TDP 25W
USB 2.0
Цифровые возможности
5.1Ch S/PDIF Аудио выход
IEEE 1394 & Memory Stick
Безопасность & Управляемость
Распознавание отпечатка пальца
BIOS Boot-on PW & HDD Lock PW
Динамическое восстановление
WFM (Wired For Management)
Гибкие возможности работы батареи
3 типа батарей
- Облегченная: 3 элемента (24W)
- Стандартная: 6 элементов (48W)
- Усиленная: 9 элементов (72W)
Цельная беспроводная сеть
BT < 802.11b/a < CDMA* / GPRS*
Полезные функции
Слот Memory Stick (опционально)
Вы можете легко копировать/сохранять данные, используя Memory stick.
Устройство считывания отпечатка пальца (опционально)
Используйте ваш отпечаток пальца вместо того, чтобы каждый раз вводить пароль с клавиатуры, когда вы входите в систему или посещаете веб-сайты.
Колесо прокрутки
Вы можете прокручивать экран так же, как при использовании обычной мыши.
[Обратите внимание] Устройство для считывания отпечатков пальцев и колесо прокрутки не доступны вместе на одной системе.
Используйте возможность подключения домашнего кинотеатра (5.1 канальный звук)
Возможность подключения 5.1 канальных колонок для достижения богатого объемного звучания во время использования домашнего кинотеатра.


::: Easy manual :::

Обзор
Вид спереди
Вид справа
Вид слева
Вид сзади
Вид снизу
[Обратите внимание]
HDD не должен выниматься пользователем. Пожалуйста, свяжитесь с ближайшим авторизированным сервисным центром для помощи и замены HDD.
Опциональный модуль беспроводной LAN (WLAN) устонавливается в Mini PCI шину.


::: Easy manual :::

Подключение и использование
Комплектация
Включение компьютера
Подсоединение батареи
Подготовка батареи
Подсоединение батареи
Подсоединение AC адаптера
 | Подсоедините AC адаптер
 | Подсоедините сетевой шнур
[ВНИМАНИЕ]
При использовании сетевого шнура полностью вставьте его в AC адаптер.
Включите компьютер
Защелка LCD
Откройте LCD панель
Нажмите кнопку Power


::: Easy manual :::

Устранение неисправностей
Устраняйте неисправности в следующем порядке
Проверьте все подключения
Проверьте, что монитор, колонки, батарея и сетевой шнур должным образом подключены к компьютеру.
Диагностика системы
Диагностика с помощью Norton AntiVirus
Запустите Norton AntiVirus и проверьте компьютер на наличие вирусов.
Выберите Пуск (Start) > Все программы (All Programs) > Norton AntiVirus > Norton AntiVirus.
Восстановление системы
Если вышеуказанные процедуры не работают выберите один из следующих пунктов для восстановления системы.
Даже если вы неопытный пользователь, вы легко сможете восстановить систему, просто следуя инструкциям.
Переустановите программное обеспечение
Если драйвер или приложение не работают должным образом, переустановите драйвер или приложение, воспользовавшись CD-ROM с программным обеспечением операционной системы.
Системное восстановление Windows
В случае, если ваша система стала работать медленно, испортилась или во время работы происходит ошибка, восстановите Windows с помощью функции Восстановления (System Restore) Windows.
Выберите Пуск (Start) > Все Программы (All Programs) > Стандартные (Accessories) > Служебные (System Tools) > Восстановление Системы (System Restore).
Средства восстановления системы Samsung
Средства восстнановления системы Samsung (Samsung Recovery Solution) позволяют вам легко восстановить жесткий диск в случае, если Windows серьезно повреждена или вы не можете запустить систему.
Запустите Samsung Recovery Solution для восстановления содержания жесткого диска.
Выберите Пуск (Start) > Все Программы (All Programs)> Samsung Recovery Solution > Samsung Recovery Solution.
Переустановите Windows XP XP
Переустановите Windows с помощью загрузочного CD-ROM, в случае, если Windows повреждена.
Проверка на наличие вирусов
В случае, если компьютер заражен вирусом система начинает работать медленнее, данные повреждаются или вы не можете пользоваться компьютером вовсе. Чтобы предотвратить эти проблемы вы должны установить антивирусную программу и часто ее обновлять. Используя Norton AntiVirus и программу No-AD вы сможете предотвратить заражение вашего компьтера.
Использование Norton AntiVirus
Запустите Norton AntiVirus и проверьте компьютер на наличие вирусов.
Выберите Пуск (Start) > Все Программы (All Programs)> Norton AntiVirus > Norton AntiVirus.
Использование No-AD
Запустите No-AD для проверки и удаления злонамеренных кодов, установленных на вашем компьютере.
Выберите Пуск (Start) > Все Программы (All Programs)> No-AD > No-AD.
Что такое злонамеренный код?
Программа, установленная на компьютере пользователя без его ведома и используемая для фиксации начальной интернет страницы или для активизации всплывающих рекламных окон.
Управление жестким диском
Для поддержания состояния жесткого диска в отличном состоянии запускайте время от времени следующую утилиту.
Проверка жесткого диска
Вы можете проверить ошибки файловой системы и плохие сектора жесткого диска и зафиксировать найденные ошибки.
Выберите Пуск (Start) > Мой компьютер (My Computer), щелкните правой кнопкой мыши на диске, который вы хотите проверить, выберите Свойства (Properties) > Инструменты (Tools) > Проверить сейчас (Check Now).
Дефрагментация
Данная утилита дефрагментирует ваши данные для того, чтобы увеличить скорость и повысить эффективность работы вашего компьютера.
Выберите Пуск (Start) > Все Программы (All Programs) > Стандартные (Accessories) > Служебные (System Tools) > Дефрагментация диска (Disk Defragmenter).
Очистка диска
Данная утилита позволяетя вам очищать ваш диск от ненужных файлов и временных интернет файлов. Используйте эту утилиту в случае, если снизилась скорость работы системы или для очистки диска от ненужных файлов.
Выберите Пуск (Start )> Все Программы (All Programs) > Стандартные (Accessories) > Служебные (System Tools) > Очистка диска (Disk Cleanup).
Обновление
Чтобы защититься от вирусов и попыток злонамеренного доступа вы должны часто обнавлять Windows и программное обеспечение. В противном случае, ваш компьютер может стать уязвимым для вирусов и попыток злонамеренного доступа.
Обновление Windows
Обновления Windows заполняют пробелы в системе безопасности и обеспечивают систему более продвинутыми возможностями.
Когда ваш компьютер подключен к интернету выберите Пуск (Start) > Все Программы (All Programs) > Windows Update и нажмите Быстрая Установка (Express Install). Через некоторое время появится список наиболее необходимых обновлений. Затем нажмите Установить (Install), чтобы установить обновления.
Обновление программного обеспечения
Обновление драйвера и программного обеспечения позволяет решить многие проблемы, встречающиеся в предыдущих версиях, а также сделать работу вашего компьютера более стабильной.
Используя Samsung Update Plus, вы можете обновить программное обеспечение, поставляемое с компьютером, до последней версии.
Когда ваш компьютер подключен к интернету, выберите Пуск (Start) > Все Программы (All Programs) > Samsung SW Collection > Samsung Update Plus > Samsung Update Plus.
Резервное копирование
Резервное копирование важных данных предотвратит их потерю. Даже если ваш жесткий диск не в порядке, вы можете восстановить данные, благодаря резервным копиям.
Резервное копирование данных
Если ваш жесткий диск не в порядке, вы можете потерять важные данные, сохраненные на жестком диске.
Т.к. поврежденные или удаленные данные не будут восстановлены даже после переустановки Windows, периодически делайте резервные копии данных.
Резервное копирование означает сохранение данных на внешнем носителе, например CD или DVD.
Рекомендуется создавать резервные копии данных перед восстановлением системы до предыдущей точки восстановления или перед переустановкой Windows.
Резервное копирование данных на CD
Вставьте чистый CD в привод CD-RW. Скопируйте желаемые файлы на CD-RW, нажмите правую кнопку мыши на иконке привода и выберите Записать эти файлы на CD (Write these files to CD). Затем на экране появится Мастер записи CD; введите имя диска и нажмите Далее (Next), чтобы начать запись.
Если вы используете специальную программу для записи CD, записывайте данные в соответствии с руководством пользователя данной программы.
Создание точки восстановления
Создавайте точки восстановления системы используя средства восстановления системы Samsung (Samsung Recovery Solution), когда система работает нормально, чтобы, в случае выхода системы из строя, восстановить ее до нормального состояния.